AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Bug sur des sujets, haaalp !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
avatar
Invité
Mer 12 Aoû - 22:25
Bonjour bonsoir bonne nuit et tout le tralala, j'appelle à l'aide ! D:

Y'a que sur certains sujets, j'ai des sortes de gros étirements qui rend le forum bo.... Bah tout pas bo.

Spoiler:
 

Spoiler:
 

Ça, c'est sur la passe à 9. Mais y'a la même chose sur le sujet des nouveautés itoo. ;-; Red a le même souci que moi, et je doute que ce soit nos navigateurs car ça fonctionnait vraiment bien hier. :c
Voilà voilà, merci de prendre en compte ma demande ! ♥
Revenir en haut Aller en bas
avatar
Invité
Jeu 13 Aoû - 8:06
Moi aussi ça me le faiit je pensais que c'était que moi :o

Sinon je me permets de poster un autre bug (enfin je sais pas si c'est un bug) : je peux pas poster dans le Coin des Chimistes (alors que j'en suis une) :o Ca me met "Désolé, mais seuls les utilisateurs avec un accès spécial peuvent répondre aux messages dans ce forum" :/
Revenir en haut Aller en bas
avatar
Messages : 9857
Arme de prédilection : Sniper
Arme non maitrisée : Arts martiaux / Armes de poings / Armes de jet
Membre souvenir
Membre souvenir
Jeu 13 Aoû - 8:17
Malheureusement je n'ai pas le bug du coup je ne peux pas corriger ça ;n; (Je vois vraiment pas ce qui provoque ça hruum)

Ca c'est pas un bug, c'est toi qui n'a pas été ajoutée au groupe spé, atta je te rectifie ça




Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mlleyellow.tumblr.com/
avatar
Invité
Jeu 13 Aoû - 10:44
Ok, j'espère que ça disparaîtra tout seul alors. è_é Merci quand même ! /o/
Revenir en haut Aller en bas
avatar
Invité
Jeu 13 Aoû - 11:18
Le bug est présent pour les personnes utilisant Chrome comme navigateur (n'ayant que celui-là autre que l'option "Internet" qur mon télèphone j'ai pas pu tester Firefox et tout xD)

Il est probable que le bug provienne de la signatute de Tsundereki. Pour en être sûre, je vais lui demander de masquer sa signature. Comme ça on pourra voir le résultat o/
Revenir en haut Aller en bas
avatar
Invité
Jeu 13 Aoû - 12:00
Yel : ha merci ^^
Moi j'ai testé avec Firefox et en effet ça marche nickel :o
Revenir en haut Aller en bas
avatar
Messages : 2094
Arme de prédilection : Combat à mains nues
Arme non maitrisée : Armes à feu / Armes lourdes
Equipement : - Bombe électronique (-4 PVs) x5
- Bouclier d'acier x1
Modérateur
Modérateur
Jeu 13 Aoû - 12:56
Pourtant, chez moi, même avec Chrome ça marche nickel xD Donc bon,si c'est un problème de navigateur e_e





Merci les gens 83:
 

Ce que ma connerie peut faire:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
Messages : 9857
Arme de prédilection : Sniper
Arme non maitrisée : Arts martiaux / Armes de poings / Armes de jet
Membre souvenir
Membre souvenir
Jeu 13 Aoû - 17:09
Idem que Sapph, j'ai testé sur plusieurs ordis et navigateurs et rien à signaler




Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mlleyellow.tumblr.com/
avatar
Invité
Jeu 13 Aoû - 20:29
Problème réglé ! En fait, c'était bien la signa d'Aneki qui provoquer le vilain bug, parce qu'il y avait quelque chose de bizare dans le code de la signa itoo. Red à remis à la normale, micii ! o/
Revenir en haut Aller en bas
Revenir en haut Aller en bas
 

Bug sur des sujets, haaalp !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Mario Andresol s'exprime sur des sujets chauds
» Sujets de Melissa Hastings
» Carmen Juraquille - Sujets
» Index des Sujets Explicatifs
» Tu as de la valeur, prouve le![pv Lena]

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Agence Cooki :: Hors RP :: Côté invités :: Aide-
Poster un nouveau sujet   Répondre au sujet